<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.wigantoday.net/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.wigantoday.net"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#A10D1D"><meta name="category" content="Lifestyle"><meta name="sitename" content="Wigan Today"><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1662"><meta property="og:image:height" content="1246"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@WigToday"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="A very quick guide to the wines and regions of the beautiful Loire Valley"><meta property="og:url" content="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601"><meta property="og:type" content="article"><meta property="og:article:author" content="Jane Clare of One Foot in the Grapes"><meta property="og:description" content="Jane Clare of One Foot in the Grapes joined wine enthusiasts to metaphorically dip their toes into wines from the Loire Valley"><meta property="description" content="Jane Clare of One Foot in the Grapes joined wine enthusiasts to metaphorically dip their toes into wines from the Loire Valley"><meta property="article:modified_time" content="2021-09-30T13:36:10.000Z"><meta name="parsely-post-id" content="A-122672661"><meta property="fb:app_id" content="1570448476372434"><meta property="fb:pages" content="390759860936774"><style amp-runtime i-amphtml-version="012109102127000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there | Wigan Today</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Wigan Today","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3402601","networkId":154725070,"addUnitId":"wigan.jp","article":{"title":"Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there","description":"Jane Clare of One Foot in the Grapes joined wine enthusiasts to metaphorically dip their toes into wines from the Loire Valley","sections":["Lifestyle","Opinion"],"tags":["Food and Drink","Columnists","Lifestyle"],"authors":[{"name":"Jane Clare of One Foot in the Grapes","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"}],"wordCount":923,"imageCount":0,"publish":"2021-09-30T13:28:49Z","remoteId":"A-122672661","isVideoArticle":false,"topics":[{"name":"Jane Clare","path":"/topic/jane-clare","id":"48750","uuid":"09763f85-5213-407d-b186-7469d6137d82","changed":"1623305446","firstLetter":"j"}],"containDailyMotion":false,"sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l","siteSection":"site home/lifestyle","deep":2},{"name":"Opinion","path":"/news/opinion","id":"171","uuid":"296099d7-ac6d-467a-823e-ff8e8842cbbd","sourceId":null,"sourceName":null,"sourcePath":"opinion","changed":"1618568061","firstLetter":"o","siteSection":"site home/news/opinion","deep":3}],"siteSections":[["site home","site home"],["lifestyle","news"],["","opinion"]]},"domain":"wigantoday.net","ga":"UA-128755582-157","piano":{"hasApp":false,"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"Si0KLc8Ypu"},"sandbox":{"appId":"jlu5CTwMsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"wiga_opt_in","newsletterName":"daily","guid":"5aabaf0e-f678-4c7a-892d-2cf6099fd7e7"},"embed":{"formId":"c3e34fdc-d14e-41ea-b7b3-b4d3cddf468a"}},"siteKey":"WIGA","searchId":"001514628816545722277:bwu33b4hoci","sourcePointSiteId":5349,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_food_drink","gs_food","gt_positive","gs_science","gs_home_gardening","weather","gv_safe"],"decommissionTaboola":true,"enableOutBrain":true,"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Wigan Today","url":"https://www.wigantoday.net","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/wigtoday","https://www.facebook.com/wigan.today"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601"},"headline":"Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there","datePublished":"2021-09-30T13:28:49.000Z","dateModified":"2021-09-30T13:36:10.000Z","description":"Jane Clare of One Foot in the Grapes joined wine enthusiasts to metaphorically dip their toes into wines from the Loire Valley","keywords":["food and drink","columnists","lifestyle","jane clare"],"thumbnailUrl":"https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","url":"https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601","publisher":{"@type":"Organization","name":"Wigan Today","url":"https://www.wigantoday.net","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Wigan Today","productID":"wigantoday.net:showcase"},"author":{"@type":"Person","name":"Jane Clare of One Foot in the Grapes"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.wigantoday.net/lifestyle"}]}</script><link rel="canonical" href="https://www.lep.co.uk/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601"><link rel="amphtml" href="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-sdtwF eEVbqh sc-geAPOV gZUiUp"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg width="300" height="36" version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"> <g> <defs> <polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4   " /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;" /> </clipPath> <path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3 c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1 c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2 c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z" /> <path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1 c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6" /> <path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1 c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9 c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2 c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2 c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3 c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3" /> <path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9 c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8 c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z" /> <path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1 c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z" /> <path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7 C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17 C308.1,51.3,310.2,57.5,315.7,57.5" /> <path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9 c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7 C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16 c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z" /> <path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8 c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8 c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6 c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z" /> <path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7 c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8 v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8 c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1 c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6" /> <path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,26.3,564,26.3,564,24.6" /> <path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6 C559.4,5.7,560.5,6.7,562,6.7" /> <path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4 c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6 l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3 c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8 c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2" /> <path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4 c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3 c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1 c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4 c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4" /> <path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,26.3,622,26.3,622,24.6" /> <path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6 C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8 C638.8,27,637.8,19.6,637.8,15.2" /> <path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1 c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2 C667,12.6,668.4,11.8,670.4,11.8" /> <path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2 h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5 c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8" /> <path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7 c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8 C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11" /> <path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1 c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6 c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2 c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9 l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3 l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3 C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11" /> <path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2 c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7 c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5 c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2 h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3 c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z" /> <path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4 C563.4,49.9,564.4,48.9,564.4,47.5" /> <path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,69.5,564,69.5,564,67.8" /> <path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2 c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5 c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6 c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2 c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6" /> <path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2 c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59 c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1 c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9 c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6" /> <path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,69.5,622,69.5,622,67.8" /> <path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0 v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7 C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3 V48.3z" /> <path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7 C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9 C666.8,65.7,666,70,662.1,70" /> <path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1 c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7 c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1" /> <path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6 h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z" /> <rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4" /> </g> </svg> </a><span class="sc-hmzhuo brTEDU wigan-today">News you can trust since 1853</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN jKEdyv search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-dNLxif jhKQUJ"></span><div class="sc-gGBfsJ jlDpkI"><button class="menu-logged-out login-button"><span class="sc-hqyNC hJnYsS">Sign in</span><span class="sc-cJSrbW hlfFvM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-hqyNC hJnYsS border-left"><a href="/profile">Edit Account</a></span><span class="sc-hqyNC hJnYsS border-left logout-button">Sign Out</span></div><span class="sc-dNLxif jhKQUJ"></span><a class="sc-kvZOFW ANxfo font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik cxZFUE"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="header" aria-label="Share by email" data-param-subject="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1570448476372434" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="header" aria-label="Share to Twitter" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK diGikm"><div id="article-next-menu" class="sc-jWBwVP iLHUle"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Take a peek inside the new Juniper restaurant in Shevington" href="https://www.wigantoday.net/lifestyle/food-and-drink/take-a-peek-inside-the-new-juniper-restaurant-in-shevington-3362783?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Take a peek inside the new Juniper restaurant in Shevington" href="https://www.wigantoday.net/lifestyle/food-and-drink/take-a-peek-inside-the-new-juniper-restaurant-in-shevington-3362783?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Take a peek inside the new Juniper restaurant in Shevington</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/eye-catching-four-bed-orrell-home-with-stunning-interior-design-games-room-and-home-gym-on-the-market-for-ps950000-3400884?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/eye-catching-four-bed-orrell-home-with-stunning-interior-design-games-room-and-home-gym-on-the-market-for-ps950000-3400884?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000</p></a></li></ul></div><ul class="sc-eNQAEJ gobNpr navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kkGfuU sc-iAyFgw gPLOSH">Coronavirus</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Wigan Athletic" href="/sport/football/wigan-athletic" class="sc-kkGfuU sc-iAyFgw gPLOSH">Wigan Athletic</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Wigan Warriors" href="/sport/rugby-league/wigan-warriors" class="sc-kkGfuU sc-iAyFgw gPLOSH">Wigan Warriors</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" class="sc-kkGfuU sc-iAyFgw gPLOSH">Homes and Gardens</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-kkGfuU sc-iAyFgw gPLOSH">Retro</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/rugby-league" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="sc-kkGfuU sc-iAyFgw gPLOSH">Puzzles</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="e-Paper" href="https://app.wigantoday.net/" class="sc-kkGfuU sc-iAyFgw gPLOSH">e-Paper</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kkGfuU sc-iAyFgw gPLOSH">Recommended</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-cmjSyW daKsoO"><article class="sc-DNdyV emrUOx"><div class="sc-hdPSEv drKNWv"><div id="topBanner" class="sc-cCbXAZ sc-fHSTwm jORwib"></div></div><div id="nativeBanner" class="sc-cmIlrE MwoHX"></div><div id="adSlotWallpaper" class="sc-cmIlrE MwoHX"></div><div id="adSlotSeedTag" class="sc-cmIlrE MwoHX"></div><nav class="sc-TFwJa sOjKk"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-dTdPqK fGFPcs">Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there</h1><h2 class="sc-fzsDOv NyCNi">Jane Clare of One Foot in the Grapes joined wine enthusiasts to metaphorically dip their toes into wines from the Loire Valley</h2><div class="sc-iGrrsa haKPBB"><div class="sc-dEoRIm gXOgBr"><div class="sc-kaNhvL fgBsiP"><a href="#"><span>By</span> Jane Clare of One Foot in the Grapes</a></div><div class="sc-ebFjAB iRApFq">Thursday, 30th September 2021, 2:28 pm</div><div class="sc-ebFjAB iRApFq">Updated <amp-timeago layout="fixed-height" height="20" datetime="2021-09-30T13:36:10.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Thursday, 30th September 2021, 2:36 pm</amp-timeago></div></div><div class="sc-gipzik cxZFUE"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1570448476372434" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-gleUXh dfSRUj"><div id="content-wrapper" class="sc-fAJaQT eSuZZU"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?width=640&amp;enable=upscale" alt="The Loire is 625 miles long, weaving its way from the centre of France to the coast." height="736" width="982" srcset="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?crop=982:736,smart&amp;width=320 320w, https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?crop=982:736,smart&amp;width=640 640w, https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU0.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="The Loire is 625 miles long, weaving its way from the centre of France to the coast." fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">The Loire is 625 miles long, weaving its way from the centre of France to the coast.</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-eTpRJs oGAxN"></div><div class="sc-iyvyFf cOzIBh markup"><p>It’s been a over a year since we learned how to mute, to share, to wave, to leave messages via our laptop screens as cube-shaped friends and family waved back and time Zoomed by.</p></div><div class="sc-likbZx cAyBMh piano-article-paywall"></div><div class="sc-iyvyFf cOzIBh markup"><p>Perhaps we thought it wouldn’t last. But it has and for the purposes of enjoying wine I’m very glad it did.</p></div><div id class="sc-kxynE fkbCSf polar-placeholder polar-mobile"></div><div class="sc-iyvyFf cOzIBh markup"><p>My sister is in a wine club. Her like-minded friends (from the University of the Third Age, truth be told) used to meet in real life, but adapted to being electronically cube-shaped. </p></div><div id="article-newsletter-signup" class="sc-bxivhb gDluut"><div class="sc-EHOje eeOAZb"><div class="sc-bZQynM eWqsPY"> <svg width="300" height="36" version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"> <g> <defs> <polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4   " /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;" /> </clipPath> <path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3 c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1 c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2 c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z" /> <path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1 c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6" /> <path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1 c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9 c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2 c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2 c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3 c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3" /> <path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9 c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8 c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z" /> <path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1 c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z" /> <path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7 C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17 C308.1,51.3,310.2,57.5,315.7,57.5" /> <path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9 c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7 C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16 c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z" /> <path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8 c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8 c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6 c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z" /> <path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7 c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8 v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8 c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1 c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6" /> <path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,26.3,564,26.3,564,24.6" /> <path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6 C559.4,5.7,560.5,6.7,562,6.7" /> <path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4 c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6 l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3 c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8 c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2" /> <path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4 c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3 c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1 c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4 c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4" /> <path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,26.3,622,26.3,622,24.6" /> <path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6 C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8 C638.8,27,637.8,19.6,637.8,15.2" /> <path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1 c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2 C667,12.6,668.4,11.8,670.4,11.8" /> <path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2 h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5 c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8" /> <path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7 c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8 C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11" /> <path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1 c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6 c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2 c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9 l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3 l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3 C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11" /> <path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2 c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7 c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5 c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2 h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3 c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z" /> <path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4 C563.4,49.9,564.4,48.9,564.4,47.5" /> <path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,69.5,564,69.5,564,67.8" /> <path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2 c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5 c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6 c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2 c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6" /> <path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2 c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59 c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1 c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9 c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6" /> <path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,69.5,622,69.5,622,67.8" /> <path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0 v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7 C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3 V48.3z" /> <path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7 C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9 C666.8,65.7,666,70,662.1,70" /> <path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1 c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7 c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1" /> <path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6 h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z" /> <rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4" /> </g> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs brfqAI"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq eVlTMn"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="wiga_opt_in"><input type="hidden" name="source" readonly value="Wigan Today in article"><input type="hidden" name="source_url" readonly value="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601"><input type="hidden" name="source_website_category" readonly value="Opinion"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="5aabaf0e-f678-4c7a-892d-2cf6099fd7e7"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div class="OUTBRAIN" data-src="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-chbbiW gKQdPT"></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU2.jpg?width=640" alt="The Loire Valley is France’s top producer of  white wines" height="1176" width="1567" srcset="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU2.jpg?&amp;width=320 320w, https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU2.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNzYiIHdpZHRoPSIxNTY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="The Loire Valley is France’s top producer of  white wines" fallback layout="responsive" height="1176" width="1567" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.0479%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">The Loire Valley is France’s top producer of white wines</figcaption></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>I’m often invited to join the animated, wine-sipping, cubes.</p></div><div class="sc-iyvyFf cOzIBh markup"><p>They give me a theme in advance and last week it was the Loire Valley. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>When my allotted Saturday night came (and Strictly was recording) I asked the cubes to strap themselves in. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Were they ready to take a boat trip from the centre of France out to the Atlantic coast? Yes indeed.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU3.jpg?width=640" alt="In the  Loire Valley grapes often grow against the backdrop of  chateaux from a time when nobles and kings made their mark on the landscape" height="1175" width="1566" srcset="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU3.jpg?&amp;width=320 320w, https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjU3.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNzUiIHdpZHRoPSIxNTY2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="In the  Loire Valley grapes often grow against the backdrop of  chateaux from a time when nobles and kings made their mark on the landscape" fallback layout="responsive" height="1175" width="1566" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.0319%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">In the Loire Valley grapes often grow against the backdrop of chateaux from a time when nobles and kings made their mark on the landscape</figcaption></div><div class="sc-iyvyFf cOzIBh markup"><p>It wasn’t so much a voyage of discovery as opposed to a flying visit (poor mixed travel metaphor there. Sorry.) </p></div><div class="sc-iyvyFf cOzIBh markup"><p>I really enjoyed touching base again with this mix of wine styles and grape varieties along the length of France’s longest river.</p></div><div class="sc-iyvyFf cOzIBh markup"><p>So much so, I thought I’d take your hands, help you into my pretend boat. Like a pebble across a pond, we’ll also skim the facts.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>The Loire is 625 miles long, weaving its way from the centre of France to the coast.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjYw.jpg?width=640" alt="June Royal Pear &amp; Cardamom is sold exclusively across Booths stores" height="695" width="926" srcset="https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjYw.jpg?&amp;width=320 320w, https://www.wigantoday.net/webimg/QVNIMTIyNjcyNjYw.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY5NSIgd2lkdGg9IjkyNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="June Royal Pear &amp; Cardamom is sold exclusively across Booths stores" fallback layout="responsive" height="695" width="926" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.054%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">June Royal Pear & Cardamom is sold exclusively across Booths stores</figcaption></div><div class="sc-iyvyFf cOzIBh markup"><p>Wine making took off in the 4th century, and by the 11th century, wines were being exported to England.</p></div><div class="sc-iyvyFf cOzIBh markup"><p>Monks, followed by the nobility and kings of France (who built glorious chateaux) helped vineyards to prosper.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU4" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>There is no one signature Loire wine style; reds, whites, rosé, sweet and sparkling wines all have their place. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>The Loire Valley is France’s top producer of white wines, second for rosé, and third for designated appellation wines as a whole. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>The main five grapes are cabernet franc, pinot noir, sauvignon blanc, chenin blanc and melon de borgogne. There are others, such as gamay and cabernet sauvignon.</p></div><div class="sc-iyvyFf cOzIBh markup"><p>There is no generic appellation for the Loire (not like AOC Bourgogne for instance) though there’s a geographic stamp of approval on some wines – Val de Loire. These are fresh with simple fruit flavours. </p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU5" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>The main regions going from the east towards the coast are: </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Central Vineyards: This is the smallest of the four sub-regions but has two of the most prestigious appellations. Sancerre and Pouilly-Fumé are elegant sauvignon blanc wines (Loire is the grape’s homeland). </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Downstream is Touraine. This region also has excellent examples of sauvignon blanc.</p></div><div class="sc-RefOD kbhPVx article-read-more sc-hXRMBi kcwAsj"><a data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="read more" data-vars-aidclick="3386906" href="https://www.lep.co.uk/lifestyle/food-and-drink/wines-from-maconnais-discover-the-names-of-all-the-macon-villages-which-can-add-their-names-to-elegant-chardonnay-wines-3386906" data-vars-titleclick="Wines from Mâconnais: Discover the names of all the ‘Mâcon’ villages which can add their names to elegant chardonnay wines" data-vars-urlclick="https://www.lep.co.uk/lifestyle/food-and-drink/wines-from-maconnais-discover-the-names-of-all-the-macon-villages-which-can-add-their-names-to-elegant-chardonnay-wines-3386906" target="_blank" title="Wines from Mâconnais: Discover the names of all the ‘Mâcon’ villages which can add their names to elegant chardonnay wines" class="sc-iQKALj hXAlQJ"><h2 class="sc-bwCtUz bzLjuD">Read More </h2><amp-img src="https://www.northantstelegraph.co.uk/webimg/QVNIMTIyNDc1Nzkz.jpg?width=140&amp;amp;auto=webp" class="main-image i-amphtml-layout-responsive i-amphtml-layout-size-defined" height="470" width="630" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.6032%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><div class="sc-hrWEMg ejUTBK"><div class="sc-hrWEMg sc-eTuwsz AVeTk">Read More</div>Wines from Mâconnais: Discover the names of all the ‘Mâcon’ villages which can a...</div></a></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU6" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>But one appellation more than any other stands out: Vouvray. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>The grape variety chenin blanc creates Vouvray white wines, which can be still or sparkling. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Young, wines have flavours of acacia, rose, citrus and (sparkling) brioche. They can develop notes of candied fruit, apricot, quince and honey. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Cabernet franc is here too; look out for the red wine Chinon.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU7" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>The next destination is Anjou-Saumur. The ancient Duchy of Anjou was once a political power that rivalled the Kingdom of France for wealth and importance. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Red wines from Anjou, crafted from cabernet franc can (said one Loire Valley winemaker) be reminiscent of the aromas of a forest after a rainstorm. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>The sparkling wine Crémant de Loire, from Saumur, may also be produced in Anjou and Touraine. Saumur also produces Saumur-Champigny, one of the Loire’s great red wines. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Finally we reach the coast and a glorious refreshing white wine: Muscadet. </p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU8" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>This is produced in The Nantais region from the grape Melon de Bourgogne. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Some styles are “sur lie”. The wine is bottled in the Spring after resting on the lees over winter. Muscadet Sevre et Maine is the largest sub-appellation which produces this style.</p></div><div class="sc-iyvyFf cOzIBh markup"><p><strong>&gt;&gt;&gt; </strong>Find out more about Loire Valley Wines <a href="https://loirevalleywine.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://loirevalleywine.com/">here</a> </p></div><div class="sc-iyvyFf cOzIBh markup"><p><strong>Pear-fect gin!</strong></p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU9" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>A new gin has exclusively launched in Booths and its pear-fectly tasty. </p></div><div class="sc-iyvyFf cOzIBh markup"><p><strong>June Royal Pear &amp; Cardamom</strong> (£25, for 50cl) is created using botanicals such as juniper, ginger, cubeb berry, green cardamom, coriander, quassia amara, liquorice, lime and nutmeg. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>A floral touch is from vine flowers.</p></div><div class="sc-iyvyFf cOzIBh markup"><p>If you know your gins, you’ll also know its unusual to distill one which began life as grape spirit – but here we have one. </p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU10" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cOzIBh markup"><p>The gin is a subtle green colour and all it needs is a chunk of ice to tease your palate with what I’d describe as pear lozenges. </p></div><div class="sc-iyvyFf cOzIBh markup"><p>Or perhaps a cocktail? </p></div><div class="sc-iyvyFf cOzIBh markup"><p>To make a June Collins cocktail, add 60ml of the gin to 10 ml lime juice, 30 ml dry white wine and 40 ml soda water. It’s very tasty! </p></div><div class="sc-iyvyFf cOzIBh markup"><p><a href="/topic/jane-clare" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/jane-clare">Jane Clare</a> of One Foot in the Grapes, is a programme provider for the<a rel="nofollow" href="https://www.wsetglobal.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.wsetglobal.com/"> Wine &amp; Spirit Education Trust.</a> Discover how to gain a qualification in wine - go to <a href="https://www.onefootinthegrapes.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.onefootinthegrapes.co.uk/">www.onefootinthegrapes.co.uk </a></p></div><div class="sc-eKZiaR bnMjAH piano-article-bottom"></div><div class="sc-cooIXK kAiVgw"><span class="article-tag"><a href="/topic/jane-clare">Jane Clare</a></span></div><div class="sc-gipzik cxZFUE social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1570448476372434" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3402601" data-vars-titleclick="Loire Valley wines: Central Vineyards, Touraine, Anjou-Saumur, Nantais and the wine styles you can find there" data-vars-urlclick="/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="A very quick guide to the wines and regions of the beautiful Loire Valley https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601" data-widget-id="AR_1"></div></div><aside class="sc-jhaWeW iVKFvv sidebar undefined"><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU1" class="sc-krvtoX kBXfCQ"></div></div><div id="sidebar-static-newsletter" class="sc-gAmQfK jLqLrb hidden"><a class="sc-hAXbOi cgMJxy newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-cCVOAp gvGDWe">Sign up for the newsletter</h3><h4 class="sc-cfWELz bkJRB">Keep up with the latest news and views from Wigan Today</h4><div class="sc-hCaUpS jRQkRk">Sign Up</div><div class="sc-kAdXeD bubgf"> <svg width="300" height="36" version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"> <g> <defs> <polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4   " /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;" /> </clipPath> <path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3 c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1 c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2 c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z" /> <path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1 c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6" /> <path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1 c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9 c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2 c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2 c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3 c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3" /> <path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9 c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8 c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z" /> <path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1 c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z" /> <path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7 C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17 C308.1,51.3,310.2,57.5,315.7,57.5" /> <path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9 c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7 C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16 c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z" /> <path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8 c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8 c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6 c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z" /> <path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7 c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8 v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8 c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1 c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6" /> <path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,26.3,564,26.3,564,24.6" /> <path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6 C559.4,5.7,560.5,6.7,562,6.7" /> <path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4 c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6 l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3 c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8 c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2" /> <path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4 c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3 c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1 c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4 c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4" /> <path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,26.3,622,26.3,622,24.6" /> <path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6 C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8 C638.8,27,637.8,19.6,637.8,15.2" /> <path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1 c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2 C667,12.6,668.4,11.8,670.4,11.8" /> <path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2 h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5 c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8" /> <path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7 c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8 C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11" /> <path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1 c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6 c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2 c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9 l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3 l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3 C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11" /> <path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2 c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7 c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5 c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2 h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3 c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z" /> <path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4 C563.4,49.9,564.4,48.9,564.4,47.5" /> <path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,69.5,564,69.5,564,67.8" /> <path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2 c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5 c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6 c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2 c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6" /> <path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2 c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59 c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1 c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9 c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6" /> <path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,69.5,622,69.5,622,67.8" /> <path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0 v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7 C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3 V48.3z" /> <path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7 C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9 C666.8,65.7,666,70,662.1,70" /> <path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1 c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7 c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1" /> <path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6 h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z" /> <rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4" /> </g> </svg> </div></a></div><div class="sc-dBaXSw faKQpo"><h3 class="sc-guztPN hyRuCE">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=wigantoday.net&amp;domain=wigantoday.net" class="sc-fQkuQJ jYqgwW"><ul><li>
<a target="_top" class="" title="Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/eye-catching-four-bed-orrell-home-with-stunning-interior-design-games-room-and-home-gym-on-the-market-for-ps950000-3400884?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjUyMDUx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000" height="80" width="100"></amp-img>
<div>Eye-catching four-bed Orrell home with stunning interior design, games room, and home gym on the market for £950,000</div>
</a>
</li><li>
<a target="_top" class="" title="Walking football for women in Wigan hitting the target" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.wigantoday.net/lifestyle/outdoors/walking-football-for-women-in-wigan-hitting-the-target-3401252?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjU2Njc0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Walking football for women in Wigan hitting the target" height="80" width="100"></amp-img>
<div>Walking football for women in Wigan hitting the target</div>
</a>
</li><li>
<a target="_top" class="" title="Wonderful three-storey Wigan property with oodles of space and home sauna on the market for £415,000" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/wonderful-three-storey-wigan-property-with-oodles-of-space-and-home-sauna-on-the-market-for-ps415000-3401186?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNjU1NDQ3.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Wonderful three-storey Wigan property with oodles of space and home sauna on the market for £415,000" height="80" width="100"></amp-img>
<div>Wonderful three-storey Wigan property with oodles of space and home sauna on the market for £415,000</div>
</a>
</li><li>
<a target="_top" class="" title="GB stickers ditched for UK marker under new number plate law" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.wigantoday.net/lifestyle/cars/gb-stickers-ditched-for-uk-marker-under-new-number-plate-law-3398272?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.wigantoday.net/jpim-static/image/2021/09/28/08/shutterstock_1542783470.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="GB stickers ditched for UK marker under new number plate law" height="80" width="100"></amp-img>
<div>GB stickers ditched for UK marker under new number plate law</div>
</a>
</li><li>
<a target="_top" class="" title="Magical 120-year-old Edwardian cottage in the Lake District with breathtaking gardens and original features on the market for £1m" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/magical-120-year-old-edwardian-cottage-in-the-lake-district-with-breathtaking-gardens-and-original-features-on-the-market-for-ps1m-3393288?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNTU4ODM2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Magical 120-year-old Edwardian cottage in the Lake District with breathtaking gardens and original features on the market for £1m" height="80" width="100"></amp-img>
<div>Magical 120-year-old Edwardian cottage in the Lake District with breathtaking gardens and original features on the market for £1m</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-dHIava lgpHRO piano-article-sidebar"></div><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU2" class="sc-fYiAbW itXHTl"></div></div><div class="sc-dBaXSw faKQpo"><h3 class="sc-guztPN hyRuCE">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=wigantoday.net&amp;domain=wigantoday.net" class="sc-fQkuQJ jYqgwW"><ul><li>
<a target="_top" class="" title="How to improve fuel efficiency: simple steps to cut consumption and save on petrol and diesel bills" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.wigantoday.net/lifestyle/cars/how-to-improve-fuel-efficiency-simple-steps-to-cut-consumption-and-save-on-petrol-and-diesel-bills-3226434?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.wigantoday.net/webimg/b25lY21zOjQwN2FlOWViLTc1OTMtNDc2Yi1hNDZlLWNiMTI0NzMxM2VjMTo0OWE3OGQ2Yi05ZGFiLTQ0M2YtOWJmOS1mMDMxMDE1YmVkMTE=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="How to improve fuel efficiency: simple steps to cut consumption and save on petrol and diesel bills" height="80" width="100"></amp-img>
<div>How to improve fuel efficiency: simple steps to cut consumption and save on petrol and diesel bills</div>
</a>
</li><li>
<a target="_top" class="" title="The cheapest electric cars on sale in the UK in 2021" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.wigantoday.net/lifestyle/cars/the-cheapest-electric-cars-on-sale-in-the-uk-in-2021-3250881?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.wigantoday.net/webimg/b25lY21zOjhlZmFkMGNiLWMwNGEtNDI4Yi1iYzcxLTI4ZTUzNmEyZmZiYTo4NDIyZDMwZi0wMWQ1LTQxMTctYmFlOS0yNjQ3NDkxZDAzZDE=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The cheapest electric cars on sale in the UK in 2021" height="80" width="100"></amp-img>
<div>The cheapest electric cars on sale in the UK in 2021</div>
</a>
</li><li>
<a target="_top" class="" title="Prestigious five-bed Billinge new-build farmhouse with clean-cut interior and detached converted garage on the market for £750,000" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.wigantoday.net/lifestyle/homes-and-gardens/prestigious-five-bed-billinge-new-build-farmhouse-with-clean-cut-interior-and-detached-converted-garage-on-the-market-for-ps750000-3385127?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyNDU3NTMy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Prestigious five-bed Billinge new-build farmhouse with clean-cut interior and detached converted garage on the market for £750,000" height="80" width="100"></amp-img>
<div>Prestigious five-bed Billinge new-build farmhouse with clean-cut interior and detached converted garage on the market for £750,000</div>
</a>
</li><li>
<a target="_top" class="" title="Does fuel expire? - How long petrol and diesel last and how to store them safely in cans" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.wigantoday.net/lifestyle/cars/does-fuel-expire-how-long-petrol-and-diesel-last-and-how-to-store-them-safely-in-cans-3397874?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.wigantoday.net/jpim-static/image/2021/09/27/13/shutterstock_1836335611-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Does fuel expire? - How long petrol and diesel last and how to store them safely in cans" height="80" width="100"></amp-img>
<div>Does fuel expire? - How long petrol and diesel last and how to store them safely in cans</div>
</a>
</li><li>
<a target="_top" class="" title="Take a peek inside the new Juniper restaurant in Shevington" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.wigantoday.net/lifestyle/food-and-drink/take-a-peek-inside-the-new-juniper-restaurant-in-shevington-3362783?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.wigantoday.net/webimg/QVNIMTIyMTcxMTUy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Take a peek inside the new Juniper restaurant in Shevington" height="80" width="100"></amp-img>
<div>Take a peek inside the new Juniper restaurant in Shevington</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU3" class="sc-fYiAbW itXHTl"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-hcnlBt bvldRQ"><div class="sc-hkbPbT jIPOUz"><div id="bottomBanner"></div></div><div class="sc-hAnkBK lmdkaK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Wigan Today on Facebook" href="https://www.facebook.com/wigan.today" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Wigan Today on Twitter" href="https://twitter.com/wigtoday" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/football/wigan-athletic" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Wigan Athletics / Latics" class="sc-kTUwUJ bdBKCw">Wigan Athletics / Latics</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/rugby-league/wigan-warriors" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Wigan Warriors" class="sc-kTUwUJ bdBKCw">Wigan Warriors</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/retro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Retro" class="sc-kTUwUJ bdBKCw">Retro</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Wigan Today</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/wigantoday-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/wigantoday-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://lancashirepublications.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://lancashirepublications.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.wigantoday.net/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.wigantoday.net/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-kTUwUJ bdBKCw">Newspaper Archive</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wigantoday.net&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wigantoday.net&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-kTUwUJ bdBKCw">Newsletter</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM cFHcXQ"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf jMYCcf"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI ewSYQe"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="300" height="36" version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"> <g> <defs> <polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4   " /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;" /> </clipPath> <path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3 c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1 c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2 c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z" /> <path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1 c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6" /> <path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1 c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9 c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2 c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2 c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3 c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3" /> <path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9 c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8 c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z" /> <path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1 c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z" /> <path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7 C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17 C308.1,51.3,310.2,57.5,315.7,57.5" /> <path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9 c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7 C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16 c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z" /> <path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8 c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8 c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6 c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z" /> <path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7 c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8 v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8 c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1 c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6" /> <path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,26.3,564,26.3,564,24.6" /> <path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6 C559.4,5.7,560.5,6.7,562,6.7" /> <path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4 c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6 l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3 c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8 c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2" /> <path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4 c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3 c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1 c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4 c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4" /> <path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,26.3,622,26.3,622,24.6" /> <path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6 C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8 C638.8,27,637.8,19.6,637.8,15.2" /> <path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1 c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2 C667,12.6,668.4,11.8,670.4,11.8" /> <path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2 h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5 c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8" /> <path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7 c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8 C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11" /> <path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1 c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6 c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2 c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9 l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3 l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3 C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11" /> <path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2 c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7 c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5 c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2 h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3 c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z" /> <path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4 C563.4,49.9,564.4,48.9,564.4,47.5" /> <path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,69.5,564,69.5,564,67.8" /> <path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2 c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5 c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6 c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2 c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6" /> <path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2 c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59 c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1 c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9 c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6" /> <path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,69.5,622,69.5,622,67.8" /> <path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0 v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7 C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3 V48.3z" /> <path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7 C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9 C666.8,65.7,666,70,662.1,70" /> <path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1 c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7 c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1" /> <path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6 h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z" /> <rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4" /> </g> </svg> </a><span class="sc-gqjmRU cnYuuR wigan-today">News you can trust since 1853</span></div></div><div class="sc-VigVT mRGuR"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG hLyRni search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM foCiBb"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Wigan Athletic" href="/sport/football/wigan-athletic">Wigan Athletic</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Wigan Warriors" href="/sport/rugby-league/wigan-warriors">Wigan Warriors</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/rugby-league" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles">Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://app.wigantoday.net/" href="https://app.wigantoday.net/">e-Paper</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu12.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu14"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu15"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WEP&amp;utm_source=wigan-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG kyVWrU detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/wigan.today" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Wigan Today on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/wigtoday" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Wigan Today on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-kAzzGY bsSABE"><div id="article-newsletter-signup" class="sc-bxivhb gDluut"><div class="sc-EHOje eeOAZb menu-newsletter"><div class="sc-bZQynM eWqsPY"> <svg width="300" height="36" version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"> <g> <defs> <polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4   " /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;" /> </clipPath> <path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3 c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1 c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2 c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z" /> <path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1 c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6" /> <path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1 c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9 c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2 c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2 c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3 c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3" /> <path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9 c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8 c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z" /> <path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1 c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z" /> <path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7 C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17 C308.1,51.3,310.2,57.5,315.7,57.5" /> <path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9 c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7 C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16 c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z" /> <path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4 c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4 c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1 c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6 c2,0,4.5-1.1,4.5-5.1V37.8z" /> <path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8 c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8 c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6 c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z" /> <path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7 c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8 v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8 c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1 c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6" /> <path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,26.3,564,26.3,564,24.6" /> <path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6 C559.4,5.7,560.5,6.7,562,6.7" /> <path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4 c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6 l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3 c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8 c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2" /> <path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4 c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3 c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1 c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4 c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4" /> <path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,26.3,622,26.3,622,24.6" /> <path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6 C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8 C638.8,27,637.8,19.6,637.8,15.2" /> <path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1 c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2 C667,12.6,668.4,11.8,670.4,11.8" /> <path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2 h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5 c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8" /> <path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7 c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8 C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11" /> <path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1 c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6 c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2 c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9 l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3 l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3 C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11" /> <path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9 c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2 c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z" /> <path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7 c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5 c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2 h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3 c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z" /> <path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4 C563.4,49.9,564.4,48.9,564.4,47.5" /> <path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6 l-0.2,0C564,69.5,564,69.5,564,67.8" /> <path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2 c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5 c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6 c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4 c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2 c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6" /> <path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2 c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59 c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1 c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9 c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6" /> <path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4 l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4 c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0 C622,69.5,622,69.5,622,67.8" /> <path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0 v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7 C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3 V48.3z" /> <path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7 C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9 C666.8,65.7,666,70,662.1,70" /> <path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1 c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7 c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1" /> <path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6 h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z" /> <rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4" /> </g> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs brfqAI"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq eVlTMn"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="wiga_opt_in"><input type="hidden" name="source" readonly value="Wigan Today in article"><input type="hidden" name="source_url" readonly value="https://www.wigantoday.net/lifestyle/food-and-drink/loire-valley-wines-central-vineyards-touraine-anjou-saumur-nantais-and-the-wine-styles-you-can-find-there-3402601"><input type="hidden" name="source_website_category" readonly value="Opinion"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="5aabaf0e-f678-4c7a-892d-2cf6099fd7e7"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div></div></amp-sidebar> <script async src="/_build/dirty-amp.86ba673ab9d6a225e1db.js"></script> </body></html>