<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.wigantoday.net/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="568"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Wigan Today"/>
<meta name="page path" content="News\People"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>More than 1,000 Wiganers are living in 'inadequate' housing, charity warns - Wigan Today</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Human Interest,National">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554","headline":"More than 1,000 Wiganers are living in 'inadequate' housing, charity warns","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10247553.1581324634!/image/image.jpg","dateCreated":"2020-02-10T08:49:34Z","articleSection":"News","creator":["Tommy Lumby"],"keywords":["Human Interest","National"]}
</script>
<meta name="description" content="More than 1,000 people waiting for social housing in Wigan are stuck in unhygienic, cramped or inadequate accommodation, new figures reveal."/>
<meta property="og:description" content="More than 1,000 people waiting for social housing in Wigan are stuck in unhygienic, cramped or inadequate accommodation, new figures reveal."/>
<meta property="og:title" content="More than 1,000 Wiganers are living in 'inadequate' housing, charity warns"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10247553.1581324634!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WWWI-masthead-share-img.png'/>
<meta property="og:url" content='https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wigtoday" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554"},"headline":"More than 1,000 Wiganers are living in 'inadequate' housing, charity warns","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10247553.1581324634!/image/image.jpg","height":441,"width":620},"datePublished":"2020-02-10T08:49:34Z","dateModified":"2020-02-10T08:50:40Z","author":{"@type":"Person","name":"Tommy Lumby"},"publisher":{"@type":"Organization","name":"Wigan Today","logo":{"@type":"ImageObject","url":"https://www.wigantoday.net/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"More than 1,000 people waiting for social housing in Wigan are stuck in unhygienic, cramped or inadequate accommodation, new figures reveal."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=568" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=568"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=568"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=568" media="print"/>
    <meta name="parsely-post-id" content="10247554" />
        <link rel="canonical" href="https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554"/>
                <link rel="amphtml" href="https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110247554","gpt":{"unitName":"8057/wigan.jp/people","adPageTemplate":"article","adPageType":"Article Page","nav":"news,people","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/wigan.today","twitterUrl":"https://twitter.com/wigtoday","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["News","People"],"page_author":"Tommy Lumby","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/News/Human Interest|Site Root/News/National","additionalKeywords":""}
var current_page=1;var siteKey="wiga",wtSiteCode="wiga",platform="ASH",siteId="2.1932",build="568",siteStyle="2",siteName="Wigan Today",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=568"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=568"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=568"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=568"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "wigantoday.net";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "WIGA";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|WIGA";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|WIGA",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "WIGA | More than 1,000 Wiganers are living in \'inadequate\' housing, charity warns 10247554";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-100220 | 08:49-_-11-_-701-_-0-_--_--_-ASH-_-News-_-News | People-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Human Interest | National");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=568"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=568"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=568"><script src="assets/script/ev-dab.min.js?v=568"></script><script src="assets/script/ev-widgets.min.js?v=568"></script><script src="assets/script/ev-em.min.js?v=568"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"wigantoday.net"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.wigantoday.net/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"1570448476372434",twitter:"lpeazCfB8u4394M0Nj5nhnaaH",linkedin:"77z0xg84a4u5tk",google:"140215682598-5gk3hat7p7df7b4bds50f7adglj81kiv.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'wiga_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.wigantoday.net?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Wigan Today.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"wigantoday.net"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.10247554","authors":"Tommy Lumby","date_published":"2020-02-10T08:49:34.254Z","date_modified":"2020-02-10T08:50:40.000Z","category":"Human Interest,National","section":"News","referrer":"https://www.wigantoday.net","site":"wiga"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.wigantoday.net"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="People Feed" href="/rss/cmlink/1.9719283"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=568" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_vnufz7zfwv3pxfxr5pkwqjbcfa' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wigantoday.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wigantoday.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wigantoday.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wigantoday.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=WEP&utm_source=wigan-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/newsletter"  title="Newsletter" >Newsletter</a>
                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_wiga" forgot-password-service="edit_password_wiga" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_wiga" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'wiga', 'client_id': 'clientId'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_wiga" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_wiga" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_wiga" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'wiga', 'client_id': 'clientId'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><svg version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 80.4" style="enable-background:new 0 0 835.1 80.4;" xml:space="preserve"><g><defs><polyline id="SVGID_1_" points="0,80.4 0,0 835.1,0 835.1,80.4 		"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><path class="st_wwwi" d="M79.9,4.5v3C75.7,8,74.7,8.4,73.7,12c-3.1,10.3-10,36.3-13.2,48.2H49.2c-2.1-8.9-8-30.4-9.9-36.9h-0.3	c-0.7,3.1-7.3,33.3-8.1,36.9H19.8c-4.2-16.1-9-33-14-49.1C5,8.4,3.9,7.8,0,7.5v-3h25.2v3L21.6,8c-2,0.3-1.8,1.4-1.4,3.1	c2.1,9.1,7.4,27.6,9.5,35.9h0.2c3.5-14.8,6.3-30.1,8.5-41.3h9.9c2.4,10.5,8.8,31.7,11.3,40.9h0.3c3.3-12.6,6.1-23.4,8.3-35.2	c0.3-2,0.2-3-1.5-3.2L62,7.5v-3H79.9z"/><path class="st_wwwi" d="M83,29.8c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.9-2.4l0.5,0.5v32.8c0,3.2,0.7,3.6,5.1,3.8v3.1h-23v-3.1	c4.4-0.3,5.1-0.6,5.1-3.8V29.8z M95.9,9.6c0,3.8-2.6,7-7,7c-4.5,0-6.9-3.2-6.9-7s2.4-6.9,7-6.9C93.4,2.7,95.9,5.9,95.9,9.6"/><path class="st_wwwi" d="M143.1,19.9l0.9,0.9l-1.6,6.1l-5.1,0.1c0.9,1.4,1.8,3.8,1.8,6.1c0,9.6-8.4,13.1-18.2,13.1	c-0.9,0-2.5-0.1-3.6-0.3c-1.1,0.3-3.4,1-3.4,2.7c0,1.6,1.7,2.8,5.4,2.8h7.3c8.4,0,16.2,2.1,16.2,12.3c0,6.3-3.5,10.6-8,12.9	c-4,2.1-9.9,3.1-13.1,3.1c-12.4,0-20-3.9-20-11.7c0-5.3,6-6.7,9.6-7.2v-0.2c-3.8-0.8-7.7-3.6-7.7-8c0-3.2,3.8-6.3,9.1-7.5v-0.2	c-5-0.8-10-4.9-10-11.9c0-6.7,4.2-13.5,18.9-13.5c4.4,0,9.1,1,11.9,2.6L143.1,19.9z M132.6,68.5c0-4.6-3.8-6.2-10.9-6.2	c-4.7,0-6.7,0.5-7.6,1.1c-1.2,0.8-2.3,2-2.3,4.1c0,5.7,5.8,8.7,11,8.7C128,76.2,132.6,73.9,132.6,68.5 M115.4,33.3	c0,5.4,2.1,9.2,5.7,9.2c3.9,0,5.7-3.8,5.7-9.3c0-6.6-2.2-9.6-5.8-9.6C117.7,23.7,115.4,26.7,115.4,33.3"/><path class="st_wwwi" d="M179.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4	c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4	c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1	c14.5,0,16,6.7,16,11.7V49.5z M167,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6	c2,0,4.5-1.1,4.5-5.1V37.8z"/><path class="st_wwwi" d="M229,53.3c0,3.2,0.7,3.6,5.1,3.8v3.1h-21.8v-3.1c2.2-0.3,3.9,0.1,3.9-3.2V33.2c0-4.5-2.1-6.9-6-6.9	c-3.3,0-5.3,1.7-6.1,3.7c-0.6,1.1-0.9,3.1-0.9,4.8v18.9c0,3.2,1.7,3.2,4,3.5v3.1h-21.8v-3.1c4.4-0.3,5.1-0.5,5.1-3.7V29.8	c0-3.2-0.7-4-1.9-4.1l-2.8-0.4v-3l16.4-2.4l1,5.4c5.4-3.1,9.1-5.5,13.7-5.5c8.3,0,12.1,4.9,12.1,12.3V53.3z"/><path class="st_wwwi" d="M280.8,52.5c0,2.8,0.6,4.1,3,4.3l4.6,0.3v3.1h-29.1v-3.1l4.7-0.3c2.2-0.2,2.9-1.5,2.9-4.3V8.3h-3.1	c-7.1,0-8.1,3.7-11.1,11.6h-3.1V4.5H298v15.4h-3.1c-3-7.9-4-11.6-11.1-11.6h-3.1V52.5z"/><path class="st_wwwi" d="M336.6,40.6c0,12.8-6.1,20.6-20.9,20.6c-14.8,0-21-7.8-21-20.6c0-12.8,6.1-20.7,21.1-20.7	C330.4,19.9,336.6,27.8,336.6,40.6 M315.7,57.5c5.4,0,7.5-6.2,7.5-16.9c0-10.8-2.1-16.9-7.5-16.9c-5.5,0-7.6,6.1-7.6,17	C308.1,51.3,310.2,57.5,315.7,57.5"/><path class="st_wwwi" d="M366.9,6.5L364.1,6V3l16.8-2.1l0.5,0.4v52c0,3.2,0.7,3.6,5.1,3.8v3.1h-17.8v-3.8c-4.4,3.4-9.1,4.9-11.9,4.9	c-10.1,0-15.7-7.8-15.7-20c0-7.3,2.3-12.8,6.1-16.3c3.8-3.4,9.3-5.1,14.8-5.1c2.6,0,4.9,0.3,6.6,0.9V10.7	C368.7,7.6,368,6.7,366.9,6.5 M368.7,31.2c0-1.5,0-3.5-0.7-4.7c-0.7-1.4-2.2-2.8-5.2-2.8c-4.1,0-8.3,3.9-8.3,16	c0,10.3,3.3,15.2,8.3,15.2c2.5,0,3.9-0.9,4.7-2.1c0.9-1.3,1.2-2.9,1.2-4.4V31.2z"/><path class="st_wwwi" d="M424.4,49.5c0,3.9,0.8,5.3,2.1,5.9c0.9,0.4,2.6,0.5,3.7,0.5l0.2,2.9c-2.5,1.1-6.5,2.4-11.3,2.4	c-3.9,0-5.7-1.9-6.7-4.6c-2.9,1.9-6.2,4.6-11.4,4.6c-8.2,0-12.2-5.7-12.2-11.8c0-4.6,2.2-7.8,8.7-10.2c5-1.6,11.6-3.8,14.5-5.6v-4	c0-4.5-2-6-4.4-6c-2.1,0-4.6,0.8-6.7,8.1c-0.7,2-1.7,3.3-3.4,3.3c-2.1,0-7.6-1.5-7.6-5.2c0-5.2,6.4-10.1,18.6-10.1	c14.5,0,16,6.7,16,11.7V49.5z M412,37.8c-2,0.9-4.5,1.9-6.9,3.3c-2.1,1.3-3.3,3.3-3.3,7.1c0,4.3,2.8,6.6,5.7,6.6	c2,0,4.5-1.1,4.5-5.1V37.8z"/><path class="st_wwwi" d="M472.6,20.9V24c-4.4,0.4-4.6,1.4-6.3,5.5c-3.8,9.2-8.9,23.5-13.5,35.7c-4.4,11.4-8,14.8-13.9,14.8	c-3,0-6.5-1.9-6.5-5.1c0-3.2,2.6-6.8,5.4-6.8c1.4,0,2.1,0.6,3.8,1.8c0.9,0.7,1.9,1.2,2.8,1.2c1.6,0,2.3-0.9,3.1-2.8	c0.7-1.5,0-4.5-0.6-6.1c-4.6-11.8-11.3-27-14.7-34.5c-1.5-3.4-2.2-3.2-5.6-3.7v-3.2h23V24l-3,0.5c-1.2,0.2-1.4,1-0.9,2.6	c2.5,7.3,6.2,15.5,8.8,22.1h0.2c2.4-7,5-15.2,6.8-22.4c0.4-1.5-0.1-2.2-1.2-2.3l-3.9-0.5v-3.2H472.6z"/><path class="st_wwwi" d="M525.3,6c2,6.9,4,14.1,6.1,22l0,0.2h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7	c2.1,6.5,4.1,13.1,5.9,19.4l0,0.2h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3l0.2,0V2.2h-8.8	v1.6l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7c-0.8-2.6-1.6-5.2-2.4-7.8	c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5c-0.1-0.6-0.2-0.9-0.1-1	c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2V2.2h-9.9v1.6l0.2,0C524.5,3.9,524.7,4,525.3,6"/><path class="st_wwwi" d="M564,24.6v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6	l-0.2,0C564,26.3,564,26.3,564,24.6"/><path class="st_wwwi" d="M562,6.7c1.5,0,2.5-1,2.5-2.4c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1.1-0.7-1.8-0.7c-1.5,0-2.6,1.1-2.6,2.6	C559.4,5.7,560.5,6.7,562,6.7"/><path class="st_wwwi" d="M567.1,31.6c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6c2-1.2,3.1-3.3,3.1-5.6c0-3.7-2.3-5.6-6.8-5.6h-3.4	c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6	l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5c-2,0.8-3,1.9-3,3.3	c0,1.4,1.2,2.6,2.7,3.1C569.5,28,567.1,29,567.1,31.6 M575.4,11c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4	c-1.7,0-3.5-1.1-3.5-4.4C571.9,12.7,573.2,11,575.4,11 M570.8,31.2c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8	c3.8,0,5.4,1,5.4,3.4c0,2.8-2.5,4.1-4.9,4.1C573.1,35.4,570.8,33.7,570.8,31.2"/><path class="st_wwwi" d="M602.7,26c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2c-3.5,0-7.4,1.8-7.4,4.4	c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6v1.2c-0.8,0.8-3.5,1.6-5.8,2.3	c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1c0.5,1.5,1.3,2.1,2.5,2.1	c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,26z M592.5,19.4l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9c0,3.3-2.8,3.4-3.4,3.4	c-2,0-3.2-1.3-3.2-3.5C589.8,21,590.5,20.2,592.5,19.4"/><path class="st_wwwi" d="M622,24.6v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4	l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4	c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0	C622,26.3,622,26.3,622,24.6"/><path class="st_wwwi" d="M645.5,28.7c8,0,12.6-4.9,12.6-13.6c0-8.7-4.6-13.6-12.5-13.6c-8,0-12.6,5-12.6,13.6	C633,23.8,637.6,28.7,645.5,28.7 M637.8,15.2c0-4.4,1-11.8,7.7-11.8c6.8,0,7.8,7.4,7.8,11.8c0,4.4-1,11.8-7.8,11.8	C638.8,27,637.8,19.6,637.8,15.2"/><path class="st_wwwi" d="M660.9,2.8c0.8,0.1,1,0.1,1,1.5v23.9l1,0.4l1.5-1.4c1.3,0.7,2.8,1.4,5.6,1.4c4.3,0,9.4-1.8,9.4-10.1	c0-2.2-0.5-9.3-7.3-9.3c-2.3,0-4.2,1.2-5.6,2.1c-0.2,0.1-0.3,0.2-0.5,0.3V0.5l-0.4-0.3l-6.2,0.9v1.4L660.9,2.8L660.9,2.8z M670.4,11.8c1.3,0,4.5,0.7,4.5,7c0,5.4-1.6,8-5,8c-1.9,0-3.2-0.9-3.8-2.6c-0.2-0.6-0.2-1.3-0.2-2.2v-5.8c0-0.9,0.1-1.5,0.3-2	C667,12.6,668.4,11.8,670.4,11.8"/><path class="st_wwwi" d="M694.8,22.8c0-3.3-1.8-4.5-5.8-5.9c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2	h1.6v-4.9l-0.1-0.1c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5	c0,1.6-1.3,2.7-3.2,2.7c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8C691.9,28.6,694.8,26.3,694.8,22.8"	/><path class="st_wwwi" d="M705.3,28.6c3.7,0,6.2-1.8,7.4-5.3l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7	c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3c1.1,0,1.7-0.6,1.7-1.7c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8	C696.6,25.5,699.5,28.6,705.3,28.6 M705.1,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1H701C701.1,15.6,701.4,11,705.1,11"/><path class="st_wwwi" d="M724.2,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9	c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.1,1.9-2.4c1.4,0.1,1.7,0.3,2.2,1.5c2.1,5.2,4,10.6,5.6,15.1l0,0.1h3l0-0.1	c1-2.8,4.5-12.1,5.9-15.2c0.6-1.2,0.9-1.4,2.4-1.4l0.2,0V9.7h-7.4v1.6l2,0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0,0.4,0,0.6	c-1,3.5-3.1,9.1-4.1,11.8c-1.4-3.9-2.8-7.8-4.1-11.7c-0.1-0.3-0.1-0.5-0.1-0.6c0.1-0.1,0.2-0.2,0.5-0.2l1.8-0.2V9.7h-8.9v0.2	c-0.3-0.4-0.9-0.7-1.7-0.7c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9	l-0.2,0v1.6h10.2V26.5z"/><path class="st_wwwi" d="M762.9,16.9c0-7.1-5.9-7.6-7.7-7.6c-5.4,0-8.7,3.7-8.7,9.8c0,6.4,2.9,9.5,8.7,9.5c3.7,0,6.2-1.8,7.4-5.3	l0.1-0.2l-1.5-0.8l-0.1,0.2c-1.1,2.2-2.4,3.7-5.1,3.7c-1.4,0-2.5-0.4-3.4-1.3c-1.2-1.3-1.8-3.4-1.8-6.4h10.3	C762.3,18.6,762.9,18,762.9,16.9 M755,11c3.2,0,3.5,3.3,3.5,4.7c0,0.6-0.2,1-1,1h-6.6C751,15.6,751.3,11,755,11"/><path class="st_wwwi" d="M774.1,26.5l-0.2,0c-3.2-0.2-3.2-0.3-3.2-1.9v-8.4c0-2.6,1.2-3.5,1.9-3.5c0.6,0,1.2,0.3,2,0.9	c0.4,0.2,0.7,0.2,0.9,0.2c1,0,1.9-1.2,1.9-2.5c0-0.9-0.6-2-2.2-2c-1.4,0-2.6,0.9-4.7,2.8l-0.4-2.8l-6.1,1v1.4l1.6,0.2	c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h10.2V26.5z"/><path class="st_wwwi" d="M559.2,47v-1.6h-8.9V47l2.5,0.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.2,0.1,0.5,0,0.9c-1.1,5-3,12.3-4.5,17.7	c-0.8-2.6-1.6-5.2-2.4-7.8c-1.2-4.1-2.5-8.2-3.7-12.1l0-0.1h-3.2l0,0.2c-1.3,4.7-3.1,11.3-5.4,19.7c-1.9-6.3-3.5-12.1-4.8-17.5	c-0.1-0.6-0.2-0.9-0.1-1c0.1-0.1,0.3-0.2,0.6-0.2l2.1-0.2v-1.6h-9.9V47l0.2,0c2.1,0.1,2.3,0.2,2.9,2.2c2,6.9,4,14.1,6.1,22l0,0.2	h3.4l0-0.1c0.8-2.6,1.8-6.3,2.7-9.8c1-3.5,2-7.1,2.7-9.7c2.1,6.5,4.1,13.1,5.9,19.4l0,0.1h3.3l0-0.2c0.4-1.4,0.8-2.8,1.2-4.3	c1.6-5.8,3.5-12.4,5-17.5c0.6-2,1-2.1,3.2-2.3L559.2,47z"/><path class="st_wwwi" d="M564.4,47.5c0-0.7-0.2-1.4-0.7-1.9c-0.4-0.5-1-0.7-1.7-0.7c-1.5,0-2.6,1.1-2.6,2.6c0,1.4,1.1,2.4,2.5,2.4	C563.4,49.9,564.4,48.9,564.4,47.5"/><path class="st_wwwi" d="M564,67.8v-15l-0.4-0.4l-6.1,1v1.4l1.6,0.2c0.7,0.1,1,0.2,1,1.5v11.3c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.5v-1.6	l-0.2,0C564,69.5,564,69.5,564,67.8"/><path class="st_wwwi" d="M578,67.7h-3.4c-1.9,0-2.8-0.5-2.8-1.4c0-0.9,1-1.3,1.5-1.5c0.7,0.1,1.6,0.2,2.1,0.2c1.8,0,7.6-0.4,7.6-6.2	c0-1.3-0.4-2.6-0.9-3.3h2.7l0.8-2.6l-0.5-0.5l-4.7,1.3c-1.2-0.8-3.3-1.2-4.8-1.2c-3.6,0-7.9,1.7-7.9,6.3c0,3.5,2,4.9,3.5,5.5	c-2,0.8-3,1.9-3,3.3c0,1.4,1.2,2.6,2.7,3.1c-1.5,0.5-3.8,1.6-3.8,4.1c0,2.7,2.2,5.7,8.3,5.7c2.6,0,4.5-0.5,6.3-1.6	c2-1.2,3.1-3.3,3.1-5.6C584.8,69.5,582.5,67.7,578,67.7 M575.4,54.2c2.1,0,3.4,1.7,3.4,4.6c0,2.7-1.3,4.4-3.5,4.4	c-1.7,0-3.5-1.1-3.5-4.4C571.9,55.9,573.2,54.2,575.4,54.2 M581.3,74.6c0,2.8-2.5,4.1-4.9,4.1c-3.3,0-5.5-1.7-5.5-4.2	c0-1,0.4-1.9,1.2-2.5c0.7-0.6,1.8-0.8,3.9-0.8C579.7,71.2,581.3,72.2,581.3,74.6"/><path class="st_wwwi" d="M602.7,69.2c-0.5,0.1-1,0.1-1.4,0c-0.5-0.1-1.1-0.5-1.1-2.9v-8.6c0-3.5-2.2-5.2-6.6-5.2	c-3.5,0-7.4,1.8-7.4,4.4c0,1.3,1.3,2,2.3,2c0.9,0,1.3-0.6,1.4-1.2c0.9-3,2.3-3.4,3.4-3.4c2,0,3,1.2,3,3.6V59	c-0.8,0.8-3.5,1.6-5.8,2.3c-0.5,0.1-1,0.3-1.5,0.4c-3.1,1-3.6,3.4-3.6,4.7c0,3.7,2.9,5.4,5.6,5.4c2.2,0,4.1-1.3,5.3-2.1	c0.5,1.5,1.3,2.1,2.5,2.1c1.4,0,3-0.4,4-1.1l0.1-0.1l-0.2-1.5L602.7,69.2z M592.5,62.6l0.4-0.2c1.3-0.5,2.7-1,3.5-1.4v4.9	c0,3.3-2.8,3.4-3.4,3.4c-2,0-3.2-1.3-3.2-3.5C589.8,64.2,590.5,63.4,592.5,62.6"/><path class="st_wwwi" d="M622,67.8v-9.3c0-3.8-2.1-6.1-5.6-6.1c-2.4,0-4.1,1.1-6,2.3c-0.2,0.1-0.3,0.2-0.5,0.3l-0.5-2.6l-5.9,1v1.4	l1.5,0.2c0.8,0.1,1,0.2,1,1.5v11.2c0,1.7,0,1.8-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0c-2.5-0.2-2.5-0.2-2.5-1.9v-8.4	c0-0.9,0-1.4,0.3-1.9c0.8-1.5,2.4-2.5,4.1-2.5c2.4,0,3.6,1.4,3.6,4.3v8.5c0,1.7,0,1.7-2.5,1.9l-0.2,0v1.6h9.4v-1.6l-0.2,0	C622,69.5,622,69.5,622,67.8"/><path class="st_wwwi" d="M648.9,46.9c-1.7-1-3.8-1.5-6.9-1.5h-10.6V47l0.2,0c3.1,0.2,3.1,0.2,3.1,2.1v18.4c0,1.9,0,1.9-3.1,2.1l-0.2,0	v1.6h11.4v-1.6l-0.2,0c-3.6-0.2-3.6-0.2-3.6-2.1v-6.8c0.7,0.2,1.8,0.3,2.8,0.3c1.7,0,3.2-0.2,4.4-0.6c2.5-0.7,5.6-2.7,5.6-7.7	C651.8,50.2,650.7,48.1,648.9,46.9 M639,48.3c0-0.8,0-1.2,2.5-1.2c3.7,0,5.7,2.1,5.7,5.9c0,4.1-1.7,6.2-5.1,6.2c-2.5,0-3-0.5-3-1.3	V48.3z"/><path class="st_wwwi" d="M662.1,52.4c-5.9,0-9.1,3.4-9.1,9.7c0,6.2,3.2,9.7,9,9.7c5.9,0,9.1-3.4,9.1-9.7	C671.1,55.9,667.9,52.4,662.1,52.4 M662.1,70c-3.9,0-4.7-4.3-4.7-7.8c0-3.6,0.8-8,4.7-8c3.9,0,4.7,4.3,4.7,7.9	C666.8,65.7,666,70,662.1,70"/><path class="st_wwwi" d="M680.8,60.1c-2.5-0.8-3.8-1.9-3.8-3.2c0-1.6,1.2-2.7,3-2.7c3,0,3.7,2.9,3.8,4.1l0,0.2h1.6v-4.9l-0.1-0.1	c-1.2-0.7-3.1-1.2-4.9-1.2c-4.2,0-6.9,2.1-6.9,5.6c0,3.6,2.5,4.7,5.5,5.7c2.1,0.8,3.9,1.6,3.9,3.5c0,1.6-1.3,2.7-3.2,2.7	c-2.6,0-4.2-1.6-5-5l0-0.2h-1.6l0.4,5.2l0.1,0.1c1.3,1.1,3.4,1.8,5.9,1.8c4.2,0,7.1-2.3,7.1-5.8C686.7,62.7,684.9,61.5,680.8,60.1"	/><path class="st_wwwi" d="M698.7,68.7l-0.2,0.1c-0.9,0.4-1.4,0.5-2.3,0.5c-1.5,0-2.2-1.2-2.2-3.4V54.9h4.7v-2.1H694v-4.6h-1.5l-2.3,4.6	h-2.9v2.1h2.6v12.4c0,4.1,3.3,4.4,4.3,4.4c1.8,0,3.3-0.8,4.6-1.6l0.1-0.1L698.7,68.7z"/><rect x="493.1" y="0" class="st_wwwi" width="3.4" height="79.4"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.wigantoday.net/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.wigantoday.net/news/people"  title="People" >People</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wigantoday.net/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/news/opinion"  title="Opinion" >Opinion</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/sport/rugby-league"  title="Rugby League" >Rugby League</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wigantoday.net/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wigantoday.net/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=568"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10247554&amp;d=/2.1932/2.36353/2.38124';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">More than 1,000 Wiganers are living in 'inadequate' housing, charity warns</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Polly Neate from Shelter" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10247553.1581324634!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Polly Neate from Shelter" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Polly Neate from Shelter
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Tommy Lumby" rel="author">
		                		                    <h4 class="article-meta__byline-name">Tommy Lumby</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:newsroom.wigan@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 10 February 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">08:49</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Mon Feb 10 08:50:40 GMT 2020">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">08:50</span>
		                <span class="article-meta__timestamp-date">Monday 10 February 2020</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=568"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=568"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wigantoday.net%2Fnews%2Fpeople%2Fmore-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=More+than+1%2C000+Wiganers+are+living+in+%27inadequate%27+housing%2C+charity+warns&url=https%3A%2F%2Fwww.wigantoday.net%2Fnews%2Fpeople%2Fmore-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="More than 1,000 Wiganers are living in 'inadequate' housing, charity warns"
	data-share-link="https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=More than 1,000 Wiganers are living in 'inadequate' housing, charity warns&body=https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="More than 1,000 Wiganers are living in 'inadequate' housing, charity warns"
	data-email-body="https://www.wigantoday.net/news/people/more-than-1-000-wiganers-are-living-in-inadequate-housing-charity-warns-1-10247554">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10247554)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                          <div class="newsletter-widget">
    <div class="newsletter-heading">
        Sign Up To Our Daily Newsletter
    </div>

    <div class="newsletter-content u-clearfix">
        <div class="alert text-center" style="display: none"></div>
        <form class="newsletter-form u-clearfix">
            <input class="newsletter-input" type="email" name="newsletter-email" placeholder="Enter your email" required />

            <button class="newsletter-submit" type="submit">Sign up</button>
        </form>
    </div>
</div>

<script>
    var ipaddress;
    $.getJSON("https://api.ipify.org/?format=json", function(data) {
        ipaddress = data.ip;
    });

    $('.newsletter-form .newsletter-input').keypress(function(){
        $('.alert').hide();
        $(this).focus();
    })

    $('.newsletter-form').on('submit', function(event){
        event.preventDefault();

        $(this).find('.newsletter-submit').attr('disabled');
        $('.alert').hide();

        var email = $(this).find('input[name="newsletter-email"]').val();

        $.ajax({
            type: "GET",
            url: "/ajax",
            data: {
                action: "hubspotUserData",
                email: email,
                source: "Wigan Today in article",
                opt_in: "wiga_opt_in",
                hs_context: "{'ipAddress':" + ipaddress + "}",
                source_url: location.href,
                source_website_category: "Human Interest"
            },
            dataType: "text"
        }).done(function(data) {
            $(this).find('.newsletter-submit').removeAttr('disabled');

            if(data.indexOf("true") >= 0){
                $('.newsletter-content .alert').html('<strong>Thanks, ' + email + ' has been added to our newsletter.</strong>. <br/>If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Wigan Today, please check your inbox to verify your email address.').addClass('alert-success').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_success',
                        'eventLabel':"wiga",
                        'eventValue':undefined
                    });
                }
            } else {
                $('.newsletter-content .alert').html('Sorry, there seem to be some issues. Please try again later.').addClass('alert-info').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_failure',
                        'eventLabel':"wiga",
                        'eventValue':undefined
                    });
                }
            }
        });
        $(this).find('input').val('');
    });
</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>More than 1,000 people waiting for social housing in Wigan are stuck in unhygienic, cramped or inadequate accommodation, new figures reveal.</p></h3>

                <p>
The housing charity Shelter has expressed outrage at families left in desperate need while councils are “haemorrhaging” thousands of social homes.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Wigan Council had 1,290 households on its waiting list who were identified as staying in unsanitary, overcrowded or unsatisfactory living conditions at the end of March 2019.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>They formed part of 7,423 households on the list, according to Ministry of Housing, Communities and Local Government statistics – a 79 per cent rise from the total number waiting a year previously.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The increase was much smaller across England as a whole, where the number on waiting lists rose by four per cent, to 1.2 million.</p><p>​Of those, more than one in five were being forced to wait in substandard accommodation.</p><p>Meanwhile, Shelter said its own analysis of government figures showed there was a net loss of more than 17,000 social homes last year, with sales and demolitions outweighing new builds.</p><p>The charity is calling for investment in a new generation of social housing to be reflected in the Government’s forthcoming Budget.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“With over a million families in desperate need of social housing, it is absolutely outrageous that we are haemorrhaging thousands of secure social homes every year,” said chief executive Polly Neate.</p><p>“All the while families are forced to live in overcrowded conditions, single parents are making the impossible choice of eating or paying the rent, and children are growing up homeless in grim B&amp;Bs.”</p><p>Joanne Willmott, Wigan Council’s assistant director of provider management and market development, said: “Wigan Council is committed to providing quality, affordable housing for local people to help them get onto the property ladder while also supporting the economy to thrive.</p><p>“There is an open application process to register on the Council’s housing list and people self-identify their current accommodation is not fit for purpose. We have a home finder team and a private rented enforcement offer that offers direct help to people who are struggling in their current accommodation due to unsatisfactory living conditions.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“We have been successful in being awarded additional money for 2020/21 to improve the quality of private rented homes and provide additional support to Wigan residents. We are launching an ethical lettings agency, working with private landlords to offer quality, affordable housing and help raise standards in the rental sector.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10246348.1581183792!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Fans clash with police" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wigantoday.net/webimage/1.10246348.1581183792!/image/image.jpg" class="teaser__image" alt="Fans clash with police" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.wigantoday.net/news/people/police-investigating-video-of-officers-clashing-with-football-fans-following-wigan-athletic-vs-preston-north-end-match-1-10246324" class="article-suggested-teaser__heading js-ellipsize">
                        Police investigating video of officers clashing with football fans following Wigan Athletic vs Preston North End match
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.wigantoday.net/news/people/police-investigating-video-of-officers-clashing-with-football-fans-following-wigan-athletic-vs-preston-north-end-match-1-10246324" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WIGA | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WIGA | Article Teaser";
        </script>
</div><p>“In 2018/19, the council by far exceeded its housing delivery requirements by constructing 1,350 homes against a target of 944 – of which 291 were classed as affordable homes – nearly one quarter of the total number of new homes built borough-wide.</p><p>“These came from a combination of our direct build, housing association direct build and the affordable properties required as part of planning applications from private schemes.</p><p>“The council has also procured a comprehensive Housing Needs Assessment for the borough that will feed into a new Housing Strategy. As part of this we are currently looking at a range of options to help us to increase the delivery of affordable homes in the borough.</p><p>“We remain committed to building good quality housing at pace and as a result of our partnership working and growing housing stock, we’re in a much stronger position to resist developments in inappropriate locations in the future.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Nationally the number of households on council housing waiting lists has dropped by 34 per cent over the last decade.</p><p>But Shelter said this was partly down to a change to the law in 2011, which allowed councils to set their own rules for who to accept onto them in the first place.</p><p>Government figures also show that, of all new social rent households with a known waiting time in 2018-19, 48 per cent had been on the list for at least a year before securing a new home.</p><p>A government spokeswoman said 141,000 new social homes had been created since 2010.</p><p>She added: “Last year we delivered more homes than any year in the last 30 years and will deliver a million more in this parliament.</p><p>“We abolished the borrowing cap so councils can build more social homes, giving families the chance to find somewhere safe and secure.”</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/wigan.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="wigan.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=568"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=568"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Identity of man found dead in Wigan canal still unknown, police say
				</h3>
			</div>
			<a href="https://www.wigantoday.net/news/people/identity-of-man-found-dead-in-wigan-canal-still-unknown-police-say-1-10234874" class="trending-stories-card__link-primary" title="Identity of man found dead in Wigan canal still unknown, police say">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Baby Hollie Ashurst murder trial: LIVE UPDATES as court proceedings begin
				</h3>
			</div>
			<a href="https://www.wigantoday.net/news/crime/baby-hollie-ashurst-murder-trial-live-updates-as-court-proceedings-begin-1-10231119" class="trending-stories-card__link-primary" title="Baby Hollie Ashurst murder trial: LIVE UPDATES as court proceedings begin">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Staffordshire bull terrier put to sleep after allegedly being thrown off Wigan shopping centre car park
				</h3>
			</div>
			<a href="https://www.wigantoday.net/news/staffordshire-bull-terrier-put-to-sleep-after-allegedly-being-thrown-off-wigan-shopping-centre-car-park-1-10236691" class="trending-stories-card__link-primary" title="Staffordshire bull terrier put to sleep after allegedly being thrown off Wigan shopping centre car park">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Major disruption as IT and radiology problems hit Wigan's hospitals
				</h3>
			</div>
			<a href="https://www.wigantoday.net/health/major-disruption-as-it-and-radiology-problems-hit-wigan-s-hospitals-1-10240650" class="trending-stories-card__link-primary" title="Major disruption as IT and radiology problems hit Wigan's hospitals">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Baby Hollie Ashurst murder trial: live updates from the second day of proceedings
				</h3>
			</div>
			<a href="https://www.wigantoday.net/news/crime/baby-hollie-ashurst-murder-trial-live-updates-from-the-second-day-of-proceedings-1-10236885" class="trending-stories-card__link-primary" title="Baby Hollie Ashurst murder trial: live updates from the second day of proceedings">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=568"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-WIGATODA-11237118";
	JP.currentPageName = "People".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=568"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=568"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/wigan.today" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/wigtoday" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/sport/football/latics"  title="Wigan Athletic" >Wigan Athletic</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/sport/rugby-league/wigan-warriors"  title="Wigan Warriors" >Wigan Warriors</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/retro"  title="Retro" >Retro</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Wigan Today">More from the Wigan Today</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wigantoday.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://lancashirepublications.newsprints.co.uk/banr/WIGA"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wigantoday.net/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.wigantoday.net"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wigantoday.net/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wigantoday.net/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=WEP&utm_source=wigan-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=wigantoday.net&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=WEP&utm_source=wigan-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=d498380d-a9b2-407c-b36e-6b728cadf924"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=568"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>